WordPressのプラグイン「WP Slimstat」に脆弱性があり、SQLインジェクション攻撃の標的となる恐れがあるとの情報。Slimstat 3.9.6以降のバージョンは問題が改善されているとのこと。気をつけましょう。