wordpressを使用した国内複数サイトでページ改ざん被害が伝えられる件で、警察庁が報告。wordpress画像表示プラグインの「FancyBox for WordPress」旧バージョン(3.0.2以前のバージョン)の脆弱性が原因とのことです。該当するプラグインを使用する際は十分注意が必要です。